Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 28

Tema: Problema camara marcada x carcasa

  1. #11
    Senior Member Avatar de Marcos Garcia Torres
    Fecha de ingreso
    03 nov, 11
    Mensajes
    2,324
    Cita Iniciado por Asturbo Ver mensaje
    Este fin de semana tengo que prestar la cámara (pfff, ya estoy sufriendo). De momento la tengo impecable y si me vuelve "mordida" me dá mal. Para evitar que acabe como la tuya he puesto una tira de cinta americana en las aristas frontales donde suele quedar "marcada". A ver si resulta el invento...

    No la prestes... di que la cámara es como los calzoncillos, joé...!!!

  2. #12
    Senior Member Avatar de Asturbo
    Fecha de ingreso
    01 nov, 11
    Ubicación
    Asturias
    Mensajes
    1,503
    Bueno, si me la joden ya tengo excusa para pasarme a la Black...
    "En ocasiones veo técnicos"

    Cámara: GoPro Hero3, GoPro Hero2, Wifi Bacpack
    Tarjeta: SanDisk Ultra 32GB, Samsung mSD Pro, Kingston mSD
    Equipo de edición: i7, SSD, 16GB, nv970, W10x64, Vegas 13

  3. #13
    Senior Member Avatar de Marcos Garcia Torres
    Fecha de ingreso
    03 nov, 11
    Mensajes
    2,324
    Cita Iniciado por Asturbo Ver mensaje
    Bueno, si me la joden ya tengo excusa para pasarme a la Black...
    Aaahh...!!! pillín, seguro que estas deseando que la casquen...!!! ahora que no nos oye nadie, si te pillas la negra vas a echar de menos un montón la autonomía de la otra... menudo handicap tenemos con eso...!!!

    Hey... os voy a lanzar una propuesta a los técnicos... se podrían conectar de alguna manera dos baterías en la negra, a modo de bacpac, usando la tapa grande de la carcasa para contenerlas... un saludo...

    Pd: lo voy a poner en un tema con fotos

  4. #14
    Senior Member Avatar de Asturbo
    Fecha de ingreso
    01 nov, 11
    Ubicación
    Asturias
    Mensajes
    1,503
    Hablamos de ello en el foro de las baterías. Tenemos a nuestro McGyver particular estudiandolo.
    A ver si inventa algo...
    Última edición por Asturbo; 07/03/2013 a las 12:56
    "En ocasiones veo técnicos"

    Cámara: GoPro Hero3, GoPro Hero2, Wifi Bacpack
    Tarjeta: SanDisk Ultra 32GB, Samsung mSD Pro, Kingston mSD
    Equipo de edición: i7, SSD, 16GB, nv970, W10x64, Vegas 13

  5. #15
    Senior Member Avatar de RacingCamera
    Fecha de ingreso
    03 dic, 12
    Ubicación
    Les Franqueses del Vallès
    Mensajes
    555
    Que ganas tienes pillín de hacerte con una HERO 3 Black!!!
    http://www.racingcamera.es
    _______________________
    Tienda On-line especializada en cámaras GoPro y sus accesorios.

  6. #16
    Senior Member Avatar de fastcuco
    Fecha de ingreso
    23 mar, 12
    Ubicación
    Madrid
    Mensajes
    403
    Cita Iniciado por Asturbo Ver mensaje
    Bueno, si me la joden ya tengo excusa para pasarme a la Black...
    Te esperamos con los brazos abiertos en el hilo de la Hero 3 jejejeje

  7. #17
    Senior Member Avatar de Asturbo
    Fecha de ingreso
    01 nov, 11
    Ubicación
    Asturias
    Mensajes
    1,503
    Por cierto, lo de las cámaras mordidas supongo que ya no pasa ¿no?
    "En ocasiones veo técnicos"

    Cámara: GoPro Hero3, GoPro Hero2, Wifi Bacpack
    Tarjeta: SanDisk Ultra 32GB, Samsung mSD Pro, Kingston mSD
    Equipo de edición: i7, SSD, 16GB, nv970, W10x64, Vegas 13

  8. #18
    Senior Member Avatar de fastcuco
    Fecha de ingreso
    23 mar, 12
    Ubicación
    Madrid
    Mensajes
    403
    Pues no lo se seguro, a mi no me ha pasado y eso que pongo y quito el de Frame muchas veces al día.

  9. #19
    Junior Member
    Fecha de ingreso
    18 mar, 13
    Mensajes
    8
    Hola, aquí uno nuevo en este maravilloso mundo de la GoPro y que tiene un par de problemas, uno de ellos el que se trata en este tema, aunque en mi caso no es algo tan acusado:gopro marcada.jpg
    La cámara la tengo desde Reyes de este año (regalo de mi mujer) y para que os hagáis una idea, el contador de capturas va por 34 sino recuerdo mal, muchas de ellas de pruebas.
    El uso que le he dado hasta ahora ha sido en tres salidas en bici de montaña, donde no ha habido problemas de ningún tipo, pero el pasado día 9 de marzo la usé en la moto en unas tandas en el circuito de Jerez y es donde aparecieron las marcas en la cámara, tras varios intentos fallidos de grabar, primero en mi moto con el soporte (oficial) de manillar, y después en la moto de un amigo que ya ha usado otras veces la GoPro sin problemas grabando tandas enteras.
    Los fallos de grabación son que las vueltas de calentamiento las graba sin problemas, pero en el momento de apretar un poco el mango (jejeje), deja de grabar, apareciendo el mensaje de NO SD la mayor parte de las pruebas, y uno de los videos tienen un tamaño grande, pero no se puede reproducir.
    La tarjeta es una Sandisk de 32GB, que ya usé en la bici son problemas, pero no obstante probé con otra Sandisk de 4GB y con una Kingston de 8 GB, y nada, el mismo problema, solo se graba unos pocos minutos y aparece NO SD.
    Entiendo que los dos problemas tienen el mismo origen, el ajuste de la cámara/carcasa no es correcto en mi caso, y en la bici no afecta, pero en la moto, con más vibraciones, se ha marcado la cámara y parece que el mecanismo de retención de la SD "suelta" lo justo la tarjeta para que se dé el error.

  10. #20
    Junior Member
    Fecha de ingreso
    18 mar, 13
    Mensajes
    8
    Ops, se ha duplicado el mensaje.
    Última edición por masrapido; 22/03/2013 a las 09:17 Razón: Duplicado.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •