Resultados 1 al 5 de 5

Tema: Pesca de tarariras en Argentina en 4k

  1. #1
    Member Avatar de Marcelo
    Fecha de ingreso
    01 jun, 15
    Mensajes
    53

    Pesca de tarariras en Argentina en 4k

    Hola a todos comparto un nuevo video en el canal, referido a la pesca con devolución en Argentina filmado en 4k a 60fps con la hero 6 black.

    . Cámaras: Hero 6 Black / Firm. v02.01
    . Tarjeta: Samsung evo 64 gb / Sandisk Extreme 64gb
    . Equipo de edición: Win10 64bits/ Amd Fx 8350/ 16gb ram/Nvidia1060 3gb/ SSD x 1/ HHD x 2
    . Software de edición: Adobe premiere pro/ After effects
    . Canal YouTube: Marcelo Torres

  2. #2
    Senior Member Avatar de thetruth
    Fecha de ingreso
    12 dic, 16
    Mensajes
    208
    Está bien el vídeo, aunque las tomas de cámara lenta las veo un poco a saltos. ¿A cuántos fps está grabado? ¿A cuántos fps es el proyecto? ¿Y la exportación?.

    Saludos!

    Cámara: GoPro Hero 3 White | GoPro Hero 4 Black + 32Gb LEXAR 1800x
    Edición: Final Cut Pro X | Sony Vegas | GoPro Studio
    Canal Youtube

  3. #3
    Member Avatar de Marcelo
    Fecha de ingreso
    01 jun, 15
    Mensajes
    53
    Cita Iniciado por thetruth Ver mensaje
    Está bien el vídeo, aunque las tomas de cámara lenta las veo un poco a saltos. ¿A cuántos fps está grabado? ¿A cuántos fps es el proyecto? ¿Y la exportación?.

    Saludos!
    Hola, Muchas gracias. Si, Puede ser.esta filmado 4k a 60 fps, algunas tomas otras a 4k a 30fps . No se porque en el video se ve asi, puede ser la micro sd? falta de estabilización? bajar muchos los fps puede ser? que podrias ser? gracias
    Última edición por Marcelo; 16/09/2018 a las 00:03
    . Cámaras: Hero 6 Black / Firm. v02.01
    . Tarjeta: Samsung evo 64 gb / Sandisk Extreme 64gb
    . Equipo de edición: Win10 64bits/ Amd Fx 8350/ 16gb ram/Nvidia1060 3gb/ SSD x 1/ HHD x 2
    . Software de edición: Adobe premiere pro/ After effects
    . Canal YouTube: Marcelo Torres

  4. #4
    Senior Member Avatar de thetruth
    Fecha de ingreso
    12 dic, 16
    Mensajes
    208
    Cita Iniciado por Marcelo Ver mensaje
    Hola, Muchas gracias. Si, Puede ser.esta filmado 4k a 60 fps, algunas tomas otras a 4k a 30fps . No se porque en el video se ve asi, puede ser la micro sd? falta de estabilización? bajar muchos los fps puede ser? que podrias ser? gracias
    Hola Marcelo,
    Lo que creo que ha pasado es que has reducido demasiado la velocidad, me explico:

    Si tu proyecto es a 30fps y cargas un vídeo de 60fps, puedes hacer una cámara lenta del 50% y se seguirá viendo fluído, porque reproducirá los 60 fotogramas a velocidad de 30fps. Si bajas aún más la velocidad aparecerán esos saltos. También es posible que lo que haya pasado es que en el proyecto a 30fps, hayas hecho cámara lenta con un vídeo grabado a 30fps. En este caso cualquier reducción de velocidad hará que aparezcan los saltos.

    Espero que sirva de ayuda. Cualquier duda me dices y te intento ayudar en lo que esté en mi mano!

    Saludos.

    Cámara: GoPro Hero 3 White | GoPro Hero 4 Black + 32Gb LEXAR 1800x
    Edición: Final Cut Pro X | Sony Vegas | GoPro Studio
    Canal Youtube

  5. #5
    Member Avatar de Marcelo
    Fecha de ingreso
    01 jun, 15
    Mensajes
    53
    Cita Iniciado por thetruth Ver mensaje
    Hola Marcelo,
    Lo que creo que ha pasado es que has reducido demasiado la velocidad, me explico:

    Si tu proyecto es a 30fps y cargas un vídeo de 60fps, puedes hacer una cámara lenta del 50% y se seguirá viendo fluído, porque reproducirá los 60 fotogramas a velocidad de 30fps. Si bajas aún más la velocidad aparecerán esos saltos. También es posible que lo que haya pasado es que en el proyecto a 30fps, hayas hecho cámara lenta con un vídeo grabado a 30fps. En este caso cualquier reducción de velocidad hará que aparezcan los saltos.

    Espero que sirva de ayuda. Cualquier duda me dices y te intento ayudar en lo que esté en mi mano!

    Saludos.
    Si, tienes razón. Mirando bien los distintos videos. Pensé que puse a filmar a 60, pero no eran a 30fps. A si que el problema fue mio, el error fue mio. Saludos y gracias
    . Cámaras: Hero 6 Black / Firm. v02.01
    . Tarjeta: Samsung evo 64 gb / Sandisk Extreme 64gb
    . Equipo de edición: Win10 64bits/ Amd Fx 8350/ 16gb ram/Nvidia1060 3gb/ SSD x 1/ HHD x 2
    . Software de edición: Adobe premiere pro/ After effects
    . Canal YouTube: Marcelo Torres

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •