Resultados 1 al 2 de 2

Tema: No carga ni nada

  1. #1
    Junior Member
    Fecha de ingreso
    12 abr, 14
    Mensajes
    1

    No carga ni nada

    Hola buenas , el otro día coji la cámara y lo conecto al pc y no me hizo nada , probé de cambiar el cable por otro y tampoco , es como si el conector de la propia cámara no funcionase. A alguien le ha pasado o hay alguna solución ??
    De momento la cargo con un cargador externo pero para pasar las fotos ya es mas lío de sacar la tarjeta y demás.

    Un saludo y gracias de antemano.
    Cámara: ?
    Firmware: ?
    Tarjeta: ?
    Equipo de edición: ?
    Software de edición: ?

  2. #2
    Senior Member Avatar de J Carlos
    Fecha de ingreso
    26 jul, 12
    Mensajes
    4,782
    Saludos... Ya veo que llevas tiempo por el foro, desde abril de 2014, o eso pone en tu perfil.
    Pero , como no podía ser de otra manera,,, primer post y zasca!!!,,, problema... no nos presentamos ni nada, para que,,, bueno si, con un "Hola buenas", basta....

    Has probado que no sea problema de la conexión de tu pc?
    Dices que carga con un externo? De pared? Cargador para baterías?
    Has cambiado algo de tu pc? Has actualizado? USB 3.0? Has actualizado la cámara?
    Última edición por J Carlos; 06/08/2015 a las 21:02
    Si eres nuevo usuario visita Faq, haz click aquí. Todas las respuestas a tus preguntas sobre tu GoPro.

    Cámara: Hero 3 megapixels, Hero Wide 5 megapixels, Hero HD, Hero 2, Hero 3+ Black y Hero 4 Black.
    Equipo de edición: MacBook Pro, Intel Core i5, 2,4 GHz, 4 GB de memoria - Final Cut 7

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •